Войти
Регистрация
Спроси ai-bota
L1mbada
06.06.2020 18:43
Напишите программу для подсчета количества снега, необходимого для лепки снеговиков, если известно, что на одного уходит 15 кг снега. количество снеговиков введите с клавиатуры.
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Коsмoc
18.06.2022 23:48
Перечислите виды компьютерной графики и дайте их характеристики?...
никокотрик
18.06.2022 23:48
Подсчитать кол-во положительных чисел,лежащих выше главной диагонали (паскаль), решите...
ladykrisMi
18.06.2022 23:48
16-цветный рисунок содержит 500 байт информации.из скольких точек он состоит ? c дано, решение ,ответ...
Тян255
21.08.2020 13:03
Быстро ip-адрес в десятичной форме 11101010 00101001 10000111 00011111...
1232964
31.05.2023 05:39
На паскале. с клавиатуры вводится четырёхзначное число. найдите разность между цифрой, стоящий у него в единицах и цифрой, стоящей в десятках....
Катерина26121
10.01.2020 19:04
Какое условие из предложенных может стоять вместо знака вопроса,если a равно 8,а результат выполнения-57?...
ivanovaa750
10.01.2020 19:04
Задан числовой массив, состоящий из 6 элементов. посчитать и вывести на экран среднее арифметическое всех чисел, больших 10....
lisasmirnova1
17.08.2021 12:09
Пропадут ли файлы в локальном диске d после переустановки системы...
гульназ85
17.08.2021 12:09
1)дан вектор {zi},i=.составьте программу ввода значений и вычисления длины этого вектора по следующей формуле: l=корень квадратный z1 в кв.+z2 в кв.+ в кв. 2)даны значения массива...
48962359868807534
02.08.2020 03:04
Составьте программу, которая позволяет получить из слова информатика слово формат и нота путём удаления символов...
Ответ:
armen1983armen
08.10.2020 08:46
Var a:integer;
begin
readln(a);
a:=a*15;
writeln(a);
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота