LoliPops33
22.07.2020 22:54

Составьте программу для решения следующей . мальчик взял деньги на мелкие расходы в размере x р. из них y он истратил на сладости. вычислите сколько денег у него осталось? (паскаль)

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
ваня1234456786
08.10.2020 08:08
Program Money;
Var x,y,ost:real;
Begin
Writeln('Сколько мальчик взял на расходы? ');
Readln(x);
Writeln('Сколько мальчик потратил на сладости?');
Readln(y);
ost:=x-y;
Writeln('У мальчика осталось ', ost);
End.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота