Войти
Регистрация
Спроси ai-bota
Диляра20082107
27.01.2020 06:22
Составить программу расчета значения функции y=12a^2+7a-16 при любом значении а
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
mereikа
11.06.2022 13:24
Вкажіть значення типової помилки у формулі:...
alijonsamara200
11.07.2022 02:17
Ребят, скиньте фото холодильника своего...
Даниил223223
28.06.2020 04:25
Найди ошибку в алгоритме конвертации файлов из одного формата в другой.1)нажать кнопку «Конвертировать»2)выбрать формат, в который необходимоперевести файл3)выбрать разрешение...
ДаРоВаНиЕ
22.06.2020 23:19
двоичная, восьмеричная, шестнадцатеричная система Вычтите: а) 1101 2-1011 2 б) 102 8-47 8 в) 2А30 16- F9E 16...
lybabibrka
28.08.2021 07:04
3**. Отобрази на экране следующие фигуры с программы Python. .ЛестницаПрямоугольникПосуда***...
bellatrissa21
08.06.2020 09:39
Можно блок-схему к задаче (python) Банку требуется сообщить вкладчику сумму накопления за 3 года, если вклад 200 000 тенге и процент дохода 10% в год....
gukuwa09
23.08.2022 20:29
Создайте информационные модели, используя описание на формальном язык химии. 1) модель углекислого газа. 2) модель серной кислоты. 3) модель химического опыта получения Водорода...
Chicken10
29.11.2021 16:19
Какие из чисел удовлетворяют условию (x % 10 == 0 and x 22) or x % 3 == 0? 10 12 6 18 20 50 60 100 98...
MaykTV26
22.04.2021 10:30
Определите объ5м и площадь боковой поверхности параллелипипеда для данных вводимых с клавиатуры, - а,в,н. решите на паскале...
3508
24.04.2020 02:01
ответьте на 1/2/3 вопросы, за какие операции отвечают эти 3 кнопки? в MS World...
Ответ:
unucozi
08.10.2020 08:02
Язык C++.
#include <iostream>
#include <cmath>
using namespace std;
int main (){
int a;
cout << "Введите коэффициент a: ";
cin >> a;
cout << "y = " << 12*pow(a,2)+7*a-16 << endl;
}
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота