krokodilol
06.08.2022 23:41

Составьте программу паскаль, которая определяет значение функции y=|x|.

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
marivenkova
08.10.2020 07:43
Var  x:longint;begin  read(x);  writeln(abs(x));end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота