ivanov2397
29.05.2023 17:16

Напишите программу, которая считает сумму всех чисел от 1 до 15, используя цикл for

подсказка: сумму можно сохранять в переменную
для питон

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
lynnikova05
21.08.2020 12:56

for i in range(1,16):

   print(i)

s=i+105

print("Сумма чисел ровна:",s)

Объяснение:

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота