Fomabarca
10.08.2021 19:46

Осень ! ! написать программу поиска наибольшего из двух чисел. найденное число должно быть помещено в переменную max.

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Derety11
08.10.2020 07:11
Program fghh;
a,b,max:real;
Begin
Writeln('Введите числа a,b');
Readln(a,b);
if a>b
then max:=a
else max:=b;
Writeln('Наибольшее число ', max);
Readln(max);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота