Войти
Регистрация
Спроси ai-bota
artem759342
01.02.2022 17:41
Сформулируй массив из 10 элементов (элементы массива из интервала [0,90] найти минимальный элемент массива и вывести его
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
татьяна19571
23.02.2021 23:05
Напишите программу, которая по двум данным натуральным числам a и b, не превосходящим 30000, подсчитывает количество натуральных чисел, кратных 10, на отрезке [a,b] ....
anna3548202
23.03.2020 01:05
Алгоритм вычисления значения функции F(1)=1 F(n)=F(n-1)+n если n 1 . Чему равно значение функции F(195)? В ответе запиши только натуральное число....
рлжжх
23.12.2020 00:47
Конфигурация локальной компьютерной сети, в которой каждый из компьютеров соединяется с двумя другими так, чтобы от одного он получал информацию, а второму – передавал...
petrovspb
06.02.2023 16:55
Вычисли и выбери верный ответ. (FAT32) В Блокнот (Notepad) введён текст: конфеты 1. Информационный объём текста равен: ___ байтов 2. Занимаемый объём на жёстком диске:...
незнайка1187
07.02.2023 17:39
Сор по информатике сумативное оценивание разборка и презентации проекта...
Boxing12474
11.10.2020 13:57
IP подсети: 121.89.0.0 IP хоста: 0.0.179.216 ip адрес?...
juljadob54
14.04.2022 14:05
Рисунок из 32 цветов имеет информационный объём 2500 байтов. Из скольких точек он состоит?...
Gorki2005
29.05.2022 20:01
5 сынып 4-ші тоқсан информатика пәнінен жиынтық бағалау...
asdgvhmh
03.10.2021 19:01
По юридическому статусу все программы на ПК бывают лицензионными, условно-бесплатными и свободно-рас На каких электронных носителях рас установочные диски лицензионных...
Rock2015
06.08.2020 18:46
Получить остаток от деления можно с операции? :/moddivI ...
Ответ:
polina686
08.10.2020 06:57
Class Main {
int[] array = new int[90];
Console.Writeline(MinElement(array));
}
__
На c#
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота