Retmes1
07.05.2021 00:11

Напишите программу, которая находит сумму двух чисел , если первое число меньше второго и их разность в противном случае. определите результат выполнения программы при а=56, в=23.

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
vitashe135
08.10.2020 05:50
Var a,b,s: Integer;
begin
WriteLn('привет,я-alconafft');
a:=56;
b:=23;
if(a<b) then s:=a+b else s:=a-b;
writeln(s);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота