09365
21.12.2020 02:24

Составить программу 1)вычетание двух натуральных чисел 2)деление двух натуральныз чисел 3)среднее арифметическое x1 x2

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
kotyara1234
08.10.2020 05:00
1)
program ex1;Var a,b:real;begin  read(a,b);  write(a-b);end.
2)
program ex1;Var a,b:real;begin  read(a,b);  write(a/b);end.
3)
program ex1;Var a,b:real;begin  read(a,b);  write((a+b)/2);end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота