Semen123486
05.11.2021 22:57

Написать программу в паскале я пытался не получилось. имеется 2 коробки с конфетами. вес первой коробки – а, второй -b. напишите программу, которая определяет какая коробка тяжелее и выводит на экран номер этой коробки и её вес.

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
darka448Darina
10.09.2020 12:54
Var a,b:integer;
begin
if a>b then write(a)
If b>a then write(b)
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота