Войти
Регистрация
Спроси ai-bota
Даниил520393
19.04.2021 03:40
Написать программу, которая вычисляет сумму двузначных чисел, у которых 1 число больше 2
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
dunina2018
30.05.2023 04:19
На паскале вычислить разность между наибольшим и наименьшим элементами заданного массива из n элементов. (, напишите решение полностью)...
simonovfggg
02.03.2023 01:00
Какой датчик изображен? А) датчик цветаВ) датчик касанияС) гироскопический датчикD) датчик ультразвукаWКакой датчик изображен? *...
Dgj8
17.05.2023 19:02
Информатика, логические уравнения...
анастасиятихая
13.08.2021 19:05
Скорость передачи данных по сети Wi-Fi равна 25 Мбит/с. Оцените время передачи видеофайла объёмом 25 Мбайт...
НеУмныйКот
20.06.2020 08:08
Какая из точек — M(1,3) или P(1,7) — лежит на координатном луче левее? ответ: на координатном луче левее лежит точка (используй латинскую раскладку)...
kot292
20.06.2020 08:08
решитекто как может❤️не спамить. бан дам...
litvinsofia245
20.06.2020 08:08
Запишите уравнения реакций, протекающих по следующей схеме:...
Полина89750
30.07.2022 19:52
Надо написать мини-сочинение на тему МУЗЫКА—СЕСТРА ЖИВОПИСИ....
VoinBogov
30.07.2022 19:52
160 Задание 350. -Ан- (-ян-) или -енн-? Объясни, как ты рассуждал(а). Что такое трес? Шерст...ая кофта, художеств...ый фильм, берест...ой туес, льн...ой кос- тюм, торжеств...ый...
Машуничка12
30.07.2022 19:52
Решите уравнение с подробным решением...
Ответ:
Diana12b
08.10.2020 02:50
Var a,a1,a2,s: integer;
begin
readln(a);
a1:=a div 10;
a2:=a mod 10;
if a1>a2 then
begin
s:=a1+a2;
writeln(s);
end
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота