1981katerina
05.07.2022 00:30

Надо написать программу в "pascal"! : напишите программу которая будет выводить на экран квадраты и кубы целых чисел

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Franikforever79
04.08.2020 11:56
Vari,n:integer;begin read(n); writeln('Квадраты чисел'); for i:=1 to n do   write(i*i,' '); writeln; writeln('Кубы чисел'); for i:=1 to n do   write(i*i*i,' ');end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота