Kristina17217
12.02.2021 01:49

Составить программу которая выводит на экран название не менее 3 городов

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
lidatutaeva
08.10.2020 01:57
Вот программа на паскале
program city;
begin
writeln ('Москва');
writeln ('Санкт-Петербург');
writeln ('Мурманск');
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота