Войти
Регистрация
Спроси ai-bota
azolin56745674
24.04.2021 12:06
Найдите все двузначные числа, квадраты которых делятся на 13. (программа)
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Лиля4032
13.04.2022 20:50
2. Що відповідає кожній із наведених математичних моделей — об єкт, процес чи явище? Назви цей об єкт, процес чи явище.a) S = utb) НОc) CaO+H2O=Ca(OH),...
smirnovar2016
25.10.2020 00:14
Записать на языке программировании...
llll23
19.07.2022 19:41
Свойства информационной системы (ИС)Из каких компонентов должна состоять Информационная система (ИС)?Какие компоненты должны включать технические средства?Что такое...
alinaalin2208
17.05.2020 04:39
Адрес ячейки, находящейся в первой строке и первом столбце электронной таблицы, записывается как A1. А как записать адрес ячейки, которая находится в 44 строке и 44...
sebasogo
09.11.2022 18:48
Составьте алгоритм для решения задачи нахождения корней уравнения : x+3/ x^2- 9...
SharkiLoge
06.07.2021 15:22
Раскрой скобку НЕ(X =8)...
дАвидИнвалид
19.07.2022 20:33
Изображение, которое состоит из 256 цветов, содержит 100 байт информации. Из скольких пикселей оно состоит? В ответ запишите ТОЛЬКО число пикселей (например, 300)...
WaySu
17.03.2023 00:25
Паскаль. Составьте код для вычисления площади дорожки парка змейкой для n=количества клумб, параметрами длина=а и ширина=b...
uzerklepa
12.01.2022 03:31
Визначте, який вплив має інтернет речей на виробництво....
Даняша09
18.03.2023 23:30
Выпишите номера предложений, которые являются высказываниями 15 делится на 5 и на 3...
Ответ:
ALEXANDER982
08.10.2020 02:00
Program n1;
var i: integer;
begin
for i:=10 to 99 do if i*i mod 13=0 then write(i,' ');
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота