Alyona1247
14.02.2020 00:47

Составить программу, которая в процессе беседы с пользователем, выясняет сколько ему лет

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
lavlln
08.10.2020 01:29
Var a:byte;
begin
writeln('Сколько тебе лет?');
write('ответ: ');
readln(a);
writeln('Тебе ',a,'!');
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота