sitkavetskiy
22.05.2023 09:40

Напишите программу паскаль авс.определить размер сдачи, если известны количество имеющихся денег и стоимость покупки.

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
surmistovak
26.08.2020 23:17
Var a,b,c: real;
begin
read(a);
read(b);
c:=a-b;
writeln (c);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота