ilyanachkebiya
16.09.2022 08:09

Составить программу, печатающую запись заданного натурального числа n > 0 по цифрам. на c#.

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Dhnsmvrxjns
08.10.2020 01:14
Static void Main(string[] args)
{
     Console.Write("Введите n: ");
     string n = Console.ReadLine();
     for (int i = 0; i < n.Length; i++)
           Console.Write("{0}\t", n[i]);
     Console.ReadLine();
}
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота