imoroz079
26.04.2021 01:09

Напишите программу, которая получает на вход сумму в долларах и сумму в евро, а затем выводит на экран в какой валюте сумма больше (1 доллар=28 руб., 1 евро=35 руб.)

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
arhipflina
08.10.2020 01:05
Begin
Write (‘введите число рублей’);
Read (n);
I:=n*28;
E:=n*35;
Writeln (‘в долларах сумма =‘, I, ‘в евро сумма’, E, ‘у вас больше долларов, чем евро’);
End.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота