БЕЙТУЛЛА
17.12.2020 09:59

Напишите программу, которая определяет минимальное число из введённой последовательности положительных чисел (длинна последовательности не ограничена). для завершения ввода нужно нажать 0.

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
FWEAAFE
08.10.2020 00:58
//PascalABC.NET
//Версия 3.3, сборка 1634
begin
write(ReadSeqIntegerWhile(x->x<>0).Min);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота