Demo180
04.06.2023 14:13

Составьте программу,. которая запрашивает вычислить периметр и площадь квадрата со значением переменной x ; выволит значение стороной a функции 5 корень 2x+3.5 в программе паскаль

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
vika220305
26.08.2020 23:04
Var y,x,a:real;begin
readln(a);
y:=a+a+a+;
x:=a*a*a*a;
writeln(x,'}{', y);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота