9092005apv
15.06.2021 08:40

Составьте программу , печатающую произведение натуральных чисел x€[1,5]

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
imi2
08.10.2020 00:26
Var
multi: integer := 1;
index: integer;
begin
for index := 1 to 5 do multi *= index;
write(multi);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота