Semen123486
10.05.2021 14:15

Написать программу решения s=(a+b)*2

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Дарчик1
08.10.2020 00:23
Var a,b,s:integer;
begin
readln(a,b);
s:=(a+b)*2;
writeln('s = ',s);
end.

Пример:
12 75
s = 174
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота