misarevakin6
23.12.2020 10:29

Y=exp(x/3*ln(x))+(3+x)/ln(5*x-2) напишите программу на языке паскаль .

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
soktomunkuev20
30.04.2020 13:37
Var x,y:real;
begin
readln(x);
Y:=Exp(x/3*ln(x))+(3+x)/ln(5*x-2);
writeln(y);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота