dhristenko8
20.11.2021 03:33

Тема: цикл с заданным числом повторений. for : =. д/з составить программу для вычисления значения функции у в указанном диапазоне у=2х^2-7х+3 для х от 4 до 20. заранее

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Nastya3748
08.10.2020 00:17
На с++ ? Если да то 
#include <iostream>
using namespace std;
int main() { int n ;
n=4;
for ( ; n<20;n++){
cout<<(2*n*n)-(7*n)+3<<" " ; }

return 0; }
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота