86669
26.10.2022 17:45

Напишите программу определения объёма, который при нормальных условиях займёт кислород, имеющий массу m граммов по формуле v=m/r, где r=1,42897 - плотность кислорода.

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Olga20004666
21.08.2020 11:00
Var v,m:real;
begin
write('Введите массу кислорода: ');
readln(m);
v:=m/1.42897;
writeln('Объем кислорода массой ',m,' г равен ',v:0:4);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота