kirilos2014
11.01.2023 02:06

Составить программу для вычисления значения функции у=4х^2+7/3х-6

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
takhtarkina
07.10.2020 23:51
Если на с++ то #include <iostream>
using namespace std;
int main() { int n ;
cin>>n;
cout<<(4*n*n)+7/(3*n)-6; return 0; }
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота