Войти
Регистрация
Спроси ai-bota
nazira15
17.08.2020 07:28
Написать программу которая запрашивает два целых числа и выводит на экран больший из них
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
korolinkot
27.07.2021 07:38
Напишите программу, которая находит все цифры, которых нет в переданной ей строке. входные данные на вход программа подаётся символьная строка. выходные данные программа должна вывести...
adonnush
10.07.2022 17:41
6 класс. Информатика. Разгадайте кроссворд. Буду очень благодарна. ...
Evelina0889
31.08.2021 17:59
Доказательства антропоцентрической философской концепции (доказательства того,что только человеку присуще информация)...
vorobeva85ramon
21.06.2021 09:13
Каткыл дискинин колемин калай аныктауга болады?...
АлираПендрагон
09.07.2021 22:38
Ребята с информатикой, 10 класс. вычислите сумму первых n элементов...
mixa152rus
20.07.2021 08:07
Синформатикой новиков алексей пропустили уроки ...
shtondin2017
16.02.2023 17:16
Контрольная на уроке. язык паскаль ...
Uliana1pa
18.06.2021 12:51
Если, приблизить будет лучше видно...
ислам406
23.09.2022 00:22
Как метод координат применяется в географии?...
lerachernenko1
01.10.2022 12:26
Задание 1 ( ). Создать wеb-сайт салона компьютерной техники. Обязательно использовать графические элементы и таблицу. Объем сайта 4–5 страниц. Сайт нужно создать, используя приложение...
Ответ:
bxanzoda
07.10.2020 23:38
//PascalABC.NET
//Версия 3.3, сборка 1627
begin
write(max(ReadInteger,ReadInteger));
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота