Войти
Регистрация
Спроси ai-bota
enevismane
12.11.2020 02:11
2. написать программу. вводятся две триместровые оценки по и языку. выведите на экран надпись «молодец! », если их сумма больше или равна 9, иначе надпись «подтянись! ».
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
birdibir
01.07.2022 00:58
а) Ctrl + d ; б) Ctrl + Shift + Del ; в) Ctrl + Shift + D ; г) Ctrl + M...
Mlpoiuytrewqazxcvbn
03.05.2022 22:48
4.Дайте пояснение на определение «Переменная»:...
Gubaeva5
22.02.2022 01:05
Решите тест https://kpolyakov.spb.ru/school/test10/a42.htm...
аишамамедова
10.06.2021 07:19
Кприкладным программам относятся: 1. различные редакторы 2. операционные системы. 3. утилиты. выбрать правильный ответ....
alsuu00
10.06.2021 07:19
Чем отличается мысленное от материального моделирования?...
Сос1111111
05.10.2021 02:22
Изучить параграф 3.2-3.3 решить задачи: 1. Цветное растровое изображение с палитрой из 256 цветов имеет размер 128 * 120 точек. Какой информационный объём (в Кбайтах)...
Fast2791
24.06.2022 09:38
КТО НИБУДЬ Написать программу для решения задачи. Даны два момента времени в течение однихсуток:h1 – часы первого моментаmin1 – минуты второго моментаh2 – часы второго...
Кирито7449
22.09.2020 19:19
Обчислити зручним -2,3×0,125×(-8)×(-3)=...
idrisovbulat
22.07.2022 11:22
Можете ли вы мне с упражнением 5?...
alexmmv2013
19.01.2021 22:54
Як, на Вашу думку, наслідки трагедії Герніки проявляються у третьому тисячолітті?...
Ответ:
stoun2018
07.10.2020 23:07
Var a, b: real;
begin
readln(a);
readln(b);
if a + b >= 9 then writeln('Молодец!')
else writeln('Подтянись!');
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота