rustamzade2018
02.03.2023 09:21

Решить в паскале составить программу суммы кубов чисел от 25 до 125

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
умник162д
01.09.2020 16:46
Program zadacha;
var
a,otvet:longint;
i:byte;
begin 
for i:=25 to 125 do   
begin   
a:=0;   
a:=i*i*i;   
otvet:=otvet+a;   
end; 
writeln(otvet);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота