lolka22281
23.04.2023 02:37

1.написать программу. данн прямоугольник размерами 543 на 130 мм. определить сколько квадратов со стороной 130 мм можно вырезать из данного прямоугольника. 2. написать программу. с некоторого момента дня. определить сколько полных недель с этого момента.

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Кристина6701001
07.10.2020 22:29
Вот кодна с++
1)#include<iostream>using namespace std;int main(){ int a,b; cin>>a>>b; cout<<a/b; return 0;}
2)#include<iostream>using namespace std;int main(){ int a; cin>>a; cout<<a/7; return 0;}
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота