angel2261
25.11.2022 21:27

Напишите программу, которая вводит натуральне число n и выводит на экран n псведослучайных чисел. язык python

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Sasci
07.10.2020 22:06
Import random
n = int(input())
for i in range(n):
    print(random.randint(0,100)) 
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота