Войти
Регистрация
Спроси ai-bota
rakhmanets
22.04.2021 02:48
Написать программу, в которой пользователь вводит число, увеличивает его на 20 и результат выводит на экран.
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
natab02
08.09.2020 14:28
Сэлектронных таблиц смоделировать поведение следующей системы. рассматривается популяция простейших организмов, генетический код которых имеет информационную емкость 6...
Kseniya204
22.07.2021 02:33
Папа андрея смотрел оценки сына, записанные в электронном виде. он работал с каталогом h: \школа\андрей. сначала он спустился на один уровень вниз в каталог оценки, затем...
hermionagr7oy47z3
11.06.2022 03:19
Как мне здесь найти стоимость заказа и к оплате?...
иринка244
18.06.2022 03:49
Из двух городов расстояние между которыми 520 километров одновременно вышли навстречу друг другу два поезда и встретились через 4 часа 1 поезд шел со скоростью 60 километров...
lolmol
18.06.2022 03:49
7класс. ! дано: масса=10 г. объем=3*10*5 см3 найти: давление....
lfybk2001zp099tv
18.06.2022 03:49
Один из односторонних углов образ. при пересечении 2 паралелл. прямых секущей,больше другого на 64.чему равны эти углы?...
dontsovaelizav
18.06.2022 03:49
Чем отличаются кристаллические решетки алмаза и графита?...
настя7598
18.06.2022 03:49
Письменно просклоняй словосочетания. выдели окончания,...
198219821333
18.06.2022 03:49
Число 800 с разностью чисел 1560 и 760...
jul45
18.06.2022 03:49
Как найти общий знаменатель и сложить эти дроби? ? : 3/20 + 7/30 + 2/40 , и объясните)...
Ответ:
antonil70
07.10.2020 21:27
Program n1;
var a: real;
begin
readln(a);
a:=a+20;
write(a);
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота