squarenq
24.06.2020 11:30

Нарисовать блок-схему и написать программу для нахождения значения выражения y=4a+12b, при а=10.

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
austinova578
07.10.2020 21:24
Var y,a,b:real;
begin
writeln('Введите значение B: ');
readln(b);
a:=10;
y:=4*a+12*b;
writeln('ответ: ',y);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота