kitecat12
24.06.2020 11:30

Составить программу по информатике pascal abc. составьте пример для первоклассника если он решит его правильно то молодец а если нет то плохо.

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Program abc;
var a:integer;
BEGIN
 writeln ('2+1*3=?');
read (a);
if a=5 then
writeln ('Ты молодец')
else ('Не правильно, попробуй еще раз');
END.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота