tel9057969295p0bj7i
15.08.2022 01:42

Даны стороны прямоугольника a и b.составьте программу,которая вычисляет его площадь sи периметр р и выводит результат на экран !

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
akowa05
07.10.2020 20:41
Program n1;
var a,b: real;
begin
readln(a,b);
writeln('S=',a*b);
write('P=',(a+b)*2);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота