помогите1183
28.02.2021 01:22

Напишите программу которая генерирует 15 случайных элементов в диапазоне от 1 до 70, определяет и выводит на экран : максимальный элемент кратный 3. python 3.4.3 50

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
alena7571
07.10.2020 19:41
Import random
max=0
for i in range(15):
    t=random.randint(1,70)
    print(t,end=' ');
    if t%3==0 and t>max:
        max=t
print()
print('max=',max)

Напишите программу которая генерирует 15 случайных элементов в диапазоне от 1 до 70, определяет и вы
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота