Avry99
08.02.2020 16:34

Паскаль
1.составить программу вычисления значения выражения y=2x+6, где х=0,455

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
JuMpEr104
07.10.2020 19:27

program primer;

var x,y:integer;

begin

Readln(x);

y=2x-6;

Writeln(y);

End.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота