27Alisa371
03.03.2022 09:49

:составить программу, считывает возраст, если он меньше 18, выводит сообщение "совершеннолетний", в противном случае "несовершеннолетний"

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Sobolev43
07.10.2020 19:17
#include <iostream>
using namespace std;
int main()
{
int a;
if (a>=18) {
cout << "совершеннолетний";

else {
cout << "несовершеннолетний";
}
return 0;
}
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота