Dinkaakissa20
22.02.2021 15:52

Напишите программу которая выводит на экран значение переменной s : a+в а*в а и в водяться с клавиатуры

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
babikovserega2
07.10.2020 18:27
Program Rick_and_Morty;
var a,b:integer;
Begin
write('a число = ');
readln (a);
write('b число = ');
readln (b);
writeln('a+b = ',a+b);
writeln('a*b = ',a*b);
writeln('конец');
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота