qwerty999999fgh
22.08.2020 03:15

Напишите программу для вычисления 23+45*11-15 язык паскаль

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
vladimirovna121
07.10.2020 18:25
Var a: integer;
begin
writeln('Полученное число: ', 23+45*11-15);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота