vikakotova3
26.02.2022 10:33

Составить блок схему и написать программу для решения уравнения x=3y-42. где y вводиться с клавиатуры

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
ChrisUnte
07.10.2020 18:24
Var x,y:real;

begin
readln(y);
x:=3*y-42;
writeln(x);
end.

Составить блок схему и написать программу для решения уравнения x=3y-42. где y вводиться с клавиатур
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота