Войти
Регистрация
Спроси ai-bota
AnDrejk4
19.11.2022 08:40
Найдите и исправьте ошибки в записи программы program 1; write writeln ("с вами говорит компьютер"); end
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ppoligoon
14.11.2022 12:48
При регистрации в компьютерной системе каждому пользователю выдаётся пароль, состоящий из 7 символов и содержащий только символы из 12-символьного набора: а, в, c, d, е, f, g,...
torin39193919
22.11.2022 23:11
Нужно сделать лабороторную по информатике здесь на файле работа начата нужно ее закончить полностью и прикрепить к решению нужно делать в excel...
макс3092
23.04.2021 14:21
Уани было 11011100(в 2-ной системе счисления), а у вани было несколько яблок.ваня взял у ани 36(в 16-ой системе счисления) яблок.в итоге у обоих оказалось одинаковое количество...
Эколог196
24.07.2021 11:46
Сколько гбайт в 2 битах в 35-ой степени?...
катяlove4
24.07.2021 11:46
Вшколе 200 учащихся, половина из которых старшеклассники. кто-то из них разбил оконное стекло. директор выяснил, что это сделали учащиеся младших классов. сколько информации получил...
Вовка300
22.08.2020 11:23
Нужна хотя бы стартовая с проектом, данные как и что делать, если есть - скелет проекта, с темами и их описанием. вообщем я обычный хорошист (ну или хотя бы старался им быть) 9...
Ateśbogegi
11.02.2020 02:02
Даны два числа. вывести порядковый номер меньшего из них. язык си. в чем ошибка? #include int main() { int a,b,firstnumber,secondnumber,min; printf ( задайте два числа: ); printf(...
Ешкинкотматрос
14.08.2020 03:50
Musicwave15 , с в pascal, заранее !...
WallBox
26.03.2022 05:22
Решите для какого наименьшего целого неотрицательного числа a выражение (4*x +8*y ≠ 124) v ( x 3*a - 1) v ( 2*y a) торжественно истинно (то есть принимает значение 1 при любых...
Arina0557
30.01.2021 02:14
Два игрока, петя и ваня по очереди стирают буквы из слова или фразы. первым ходит петя. за один ход разрешается стереть или ровно одну букву, или все одинаковые буквы. выигрывает...
Ответ:
Altama
07.10.2020 18:02
Будет так:
Begin
Writeln('Здравствуйте!');
Writeln('С вами говорит компьютер');
End.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота