Нужно сделать программу на паскале+ блок схема или алгоритм составить программу информационное сообщение пользователю

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Svetlanaaaa16
07.10.2020 16:46
Э

prorgam psck;

begin

writeln('Информационное сообщение');

end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота