Войти
Регистрация
Спроси ai-bota
Вичка03
13.05.2020 06:53
Составить программу вычисления скорости из км/ч в м/с в программе абс паскаль
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
polinafaber
18.06.2021 08:56
Сколько точек содержит квадратный дюйм при разрешении в 300 dpi? ответ введите в числовой форме....
Lika46763
25.09.2020 12:57
Возможно кто-то из вас видел механическую печатную машинку. Это очень простое устройство. Вы нажимаете клавишу на ее клавиатуре и металлическая буква оставляет отпечаток на бумаге,...
lena08m
29.01.2022 15:59
Напишите программу для расчёта по двум формулам. Предварительно подготовьте тестовые примеры для второй формулы с калькулятора (результаты вычисления по обеим формулам должны совпадать)....
kcenigolovaxa
03.02.2022 07:57
Формулой является запись: а) (А1-В7); б) =А1-В7; в) А1-В7; г) А1+В7....
Vitos325
06.11.2022 07:16
, какие формулы нужно вставить в таблицу...
znanija140
23.12.2020 22:33
Даны натуральное число N - длина массива, k, s - номера элементов массива, отчет начинается с 1 (Числа вводятся через пробел). На следующей строке записан массив целых чисел, каждый...
diyoyoroo
22.06.2021 12:21
На питоне, Последовательность Хэмминга Если числа имеют среди делителей только 2, 3 и 5 в любой степени, то, расположенные по возрастанию, они образуют последовательность Хэмминга....
kornsergo23
11.09.2021 09:08
1. На каком расстоянии от первоначального положения окажется Черепашка после выполнения следующих шагов? Вперед 30 назад 80 вперед 100 назад 60...
Макс917572
25.07.2021 06:29
Назовите хотя бы 3 модели БД (База данных) и чем отличаются?...
Mellisa11111111
27.10.2022 06:48
Докер - контейнер, а докер образ не контейнер, почему и когда становиться контейнером и почему?...
Ответ:
derwi
07.10.2020 16:10
Program n1;
var a: real;
begin
write('введите скорость в км/ч: ');
readln(a);
write('эта скорость в м/с: ',a*5/18);
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота