oslipak
22.05.2021 15:15

Написать программу(паскаль), которая проверяет, делится ли введённое число на 3.

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
myopinionnn7
07.10.2020 14:07
C++ (Так как не люблю паскаль,для меня это рвота)

int x;
cout<<"->";
cin>>x;
if (x%3==0) cout<<"Делится";
else cout<<"Не делится";
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота