Войти
Регистрация
Спроси ai-bota
listik194
22.03.2022 04:54
Напишите программу которая по последней цифре числа определяет последнюю цифру квадрата этого числа
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
CHeryPk
14.08.2021 23:31
Какие формулы общения в реальном времени существуют в интернете...
Коугар
30.05.2022 16:14
С РОБОТОМ Сколько клеток лабиринта соответствуют требованию, что, начав движение в ней и выполнив предложенную программу, РОБОТ уцелеет и остановится в закрашенной...
Oloii
17.01.2021 14:25
В таблице приведины за и количество найденных по ним страниц некоторого сегмента сети Интернет. Какое количество страниц(в тысячах) будет найдено по за Физика &...
Polina011020040
19.10.2021 18:34
5правил как пользоваться смартфонам...
Cektumcempra
15.01.2023 08:17
1. некоторые ученики одного класса любят ходить в кино. известно, что 18 учеников смотрели фильм «т-34», 14 человек – фильм «ирония судьбы, или с лёгким паром»,...
MedinaIsk
08.03.2021 11:01
Сор за 4 четверть по информатике 6 класс,дайте ответы на 4,5,6 и какие там ещё есть ...
lenamakar67
30.07.2021 13:35
Нарисуйте блок-схему к скрипту...
AiserCool
22.07.2021 14:12
Напишите скрипты к алгоритму...
HatryGG
27.06.2020 19:16
Есть ли вирус на компьютере вирус 666...
Alinatkd
18.09.2021 20:19
Paython n = int(input( введите число. проверка на четность. ) if n%2==0: print( четное ) else: print( нечетное ) выводится синтаксическая ошибка на 0: == двоеточие....
Ответ:
ekaterinamorozo2
07.10.2020 13:42
Var
a: integer;
begin
read (a);
write ((sqr(a mod 10)) mod 10);
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота