KukolkaBaig
20.10.2022 21:55

Чуваки , немогу понять вот это составьте программу вычесления функции y по формуле y=1+1/x+1/x^2 , для которой значение аргумента x введите с клавиатуры. отладьте программу на следующим примере: x; y; 4; 1,3125.

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Liza5414755
07.10.2020 12:55
Program funkciya;
var x,y:real;
begin 
Readln(x);
 y:=1+1/x+1/(x*x);
 Writeln(y);
end.
0,0(0 оценок)
Ответ:
karamendes1p06wtk
07.10.2020 12:55
Program lololo;
var x,y:real;
begin
readln(x);
y := 1+1/x+1/(x*x);
writeln(y);
end. 
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота