мама1036
10.10.2021 09:46

Составить программу, которая выводит на экран квадраты натуральных чисел от 1 до 10

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
АлинаЛог
07.10.2020 12:51
Program z1;
var i:integer;
begin
for i:= 1 to 10 do
writeln(i*i);
end;
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота