AlinaFirdysovna5
29.09.2021 12:46

Написать программу нахождения суммы цифр 3-х значного числа pascal abc

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
daniil357
10.08.2020 19:17
Var a,b,c,d:integer;
begin
readln(a);
b:=a mod 10;
c:=b mod 10;
d:= c mod 10;
writeln(b+c+d);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота