proha777
13.02.2022 14:08

Составить программу, которая считывает число а, находит его квадрат, выводит результат.

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Tata123N
07.10.2020 11:52
Program kol_vo_elementov;
var a:real;
begin
writeln('Введите число');
readln(a);
a:=sqr(a);
writeln('a=',a);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота